BeStMan SRM-Client Tools User's Guide

Requirements

  • SUN Java 1.5.0_12 or IBM Java 1.5 or higher versions such as 1.6.0_12.
  • Valid user grid proxy
You are here:   Software/SRMClients/BeStManClientsGuide/Requirements
Last Updated r1 on 2010-08-24 16:23:00 by Asim